Subscribe

OCPM 4.1 and SCOM 2012 R2 and component requirements

[ Edited ]

Hi there, I am using SCOM 2012 R2 and SCVMM 2012 R2 in the environment.  SCOM and SCVMM integration is correctly configured.

 

I haven`t installed the discovery agents.  Are these in fact required?