Subscribe

Using System Manager with V3140

Is there any support for using System Manager with V3140?  I'm running System Manager version 1.0.0.340 against a V3140 running ontap 7.3.1.1L1.

Thank you,


Chris Green

Re: Using System Manager with V3140

V-series filers are not supported yet.

only supported systems are NetApp FAS20XX, FAS30XX, and FAS31XX storage systems running Data ONTAP 7.2.3  or later.

Re: Using System Manager with V3140

Deepak is right. System Manager 1.0 doesn't support Vseries. You can find more information @ http://communities.netapp.com/message/10117#10117

Thanks

Daniel

Re: Using System Manager with V3140

Thanks for the info guys, hopefully they support it soon. Especially since marketing is pushing V Series as a way into new customer accounts.