Community

Subscribe
Highlighted

Apache version in OC5.0.2 / 5.1?

What version of apache does OnCommand Core 5.0.2 and also 5.1 use?

Thanks,

Jeff

Re: Apache version in OC5.0.2 / 5.1?

Hi Jeff,

     OCUM 5.0.2 and 5.1 both use the same version of Apache and open ssl.

Apache 2.2.21

OpenSSL 1.0.0e

Regards

adai