Subscribe
Accepted Solution

Known Issue for DFM 4.0 using SnapVault with OnTAP 7.3.1

Hello everyone ... looking to clarify a statement on the NOW site.

BURT 354933 has a public report that DFM 3.8 and Data OnTAP 7.3.1 could fail because of running out of NDMP threads.

My curiosity is this warning is also in the DFM 4.0 download section so does this BURT mean that any release of DFM 3.8 or greater has potential risk unless the customer upgrade to Data OnTAP 7.3.2 or greater?

If I deploy DFM 3.8.1 or later at Qualcomm, we will be effecting a large number of systems.

Re: Known Issue for DFM 4.0 using SnapVault with OnTAP 7.3.1

Yes.The burt requires fix from ONTAP which is 7.3.2 or latter and not dfm.

If you run DFM 3.8 and above with Ontap 7.3.1 you run this risk.

Regards

adai