Subscribe

Re: Not showing active/active partner

AK,

I found the problem.  I have no clue why one group of filers was polling for clusters and the other wasn't considering this is a global setting but Clustered Failover monitoring was set to off under the Setup options in the oncommand manager.

I set the poll interval for ever 12 hours just as a test did a refresh on my filers and boom!!  it showed that they are in a clustered setup. 

So I have no idea how the other filers where showing this info with the setting turned off.  I want to thank you very much for helping get this solved today.