OCI & Red Hat Virtualization 4.x....

We are working to extend our RH(e)V support to include 4.x


If you are a Red Hat Virtualization shop with 4.x and OCI, ping me at ostiguy at netapp dot com with what OCI version you are running so I can discuss with you how to obtain a patch to add 4.x support