Subscribe

OCUM Core 5.2 is no supported in cDOT 8.3?

I could not be found in IMT.

 

Is not it will be supported in the future?

Re: OCUM Core 5.2 is no supported in cDOT 8.3?

Hi,

 

As per IMT, OCUM core 5.2 is not supported on cDOT 8.3.

OnCommand Unified Manager 6.2 is supported on Clustered Data ONTAP 8.3. You can find this information from the link http://mysupport.netapp.com/matrix/enduser/displayResults.do;jsessionid=ABAF136441D03D236599EA1CC33E5E7D?skinnyResult=false&narrowTree=false

 

 

Thanks

If this post resolved your issue, help others by selecting ACCEPT AS SOLUTION or adding a KUDO.

Re: OCUM Core 5.2 is no supported in cDOT 8.3?

OK, Thanks for your answer.

 

I will consider OCUM 6.2.