Subscribe

OnCommand ONTAP 7.3.2 What version works with it?

I am trying to do a migration via snapmirror from 7.3.2 - 8.1.3  OnCommand 3. 2.2  2.1  will not work with 7.3.2  How do you manage this scenario?  Without going to CLI.

Re: OnCommand ONTAP 7.3.2 What version works with it?

Did you try using System Manager for the same?

We do System Manager qualifications with the latest GA release and 7.3.7 is tested; my guess is 7.3.2 should work fine though it is not officially supported.

Thanks

Kunal