Subscribe

SnapCreator Pack for WFA

Does any know if there has been an update to the snapcreator pack for WFA? I have a older version that doesn't seem to work anymore. My SnapCreator Framework is 4.3.0 and my WFA server is running 3.1.0.0.1P1 I got the original version here. http://community.netapp.com/t5/OnCommand-Storage-Management-Software-Articles-and-Resources/Snap-Creator-Pack-for-OnCommand-Workflow-Automation/ta-p/8...

Re: SnapCreator Pack for WFA

@TIMOTHY_P_LANE

 

What errors are you getting? 

 

 

sinhaa

If this post resolved your issue, help others by selecting ACCEPT AS SOLUTION or adding a KUDO.