Subscribe

Support for SLES11 with Ops Mgr?

I know that Ops Mgr 4.0 only supports SLES9 and SLES10.  When will Ops Mgr support SLES11?  SLES10 is very old at this point, and my customer has standardized on SLES11.1.  Thanks!

Mike

Re: Support for SLES11 with Ops Mgr?

IIRC, its going to be supported in the next upcoming release of OM.

Though dont know what its going to be called. DFM 4.1 ? or UM 1.0 ?

Regards

adai