Subscribe

oncommand system manager does not load snapvault schedule

Has anyone seen this issue  in OnCommand System manger 2.2RC1, when selecting schedule it says 4 snapvault schedules loaded, but nothing is shown  and continues to display the loading symbol circle.

Re: oncommand system manager does not load snapvault schedule

Hi

To Support you further on this issue, Could you please provide the following details.

1.Support bundle: This would be available when you navigate through the following path in System manager browser.  help ->Support bundle . Generate the support bundle and provide us with the same.

2. Please take a screen shot when you are seeing this issue and provide us with the same. Does the loading symbol circle that you have mentioned loads forever or does it stop after a while displaying a blank page.

3. Could you please check the snap vault schedule details on the storage system where you are seeing the issue, using Ontap Command line interface using the below command.

snapvault snap sched

4. Ontap version: This can be obtained by seeing the system manager Dashboard page where you would see all the added systems and their details OR using Ontap CLI below:

version -b

Regards

Raghu

Re: oncommand system manager does not load snapvault schedule

Hi Raghu

I will be working with the customer to get this information for you

Re: oncommand system manager does not load snapvault schedule

HI

I just sent the information to Karthik.

I have the issue vith  8.1P2 7-Mode , not with 8.1.1P1 7 Mode

Regards

Laurent