Data Backup and Recovery Discussions

Anyone using snapdrive 4.1.1 with RedHat 5?

paulorwig

I am trying to install snapdrive 4.1.1 on RedHat 5.4 64 bit and snapdrived  will not start.

This has raised questions about the reliability of snapdrive on Linux.

Is anyone using snapdrive on RedHat 5 with SnapManager for Oracle on a 64 bit system?

Thanks in advance!

2 REPLIES 2

Re: Anyone using snapdrive 4.1.1 with RedHat 5?

watan

Yes, this should work.  Are you getting a particular error when starting snapdrive? How did installation go?

View solution in original post

Re: Anyone using snapdrive 4.1.1 with RedHat 5?

paulorwig

Actually, our Sales Rep provided a copy of 4.1.1p1 which works.

Earn Rewards for Your Review!
GPI Review Banner
All Community Forums
Public