Data Backup and Recovery Discussions

SnapCenter 4.0 and DB2 plugin

Hi,
I wonder if someone already have experience using the supported version 1.0 of the db2 plugin?

Forums