Data Backup and Recovery

Snapdrive for Oracle Linux 7.1

GIE_CODELOG
1,745 Views

Hello,

 

Should I use the 5.2.2 version of Snapdrive for Oracle Linux 7.1 ?

 

TIA.

1 REPLY 1

YIshikawa
1,714 Views
As per IMT, Oracle Linux 7.1 is not supported yet by any version of SDU.
Public