Data Infrastructure Management Software Discussions

Apache version in OC5.0.2 / 5.1?

jhubert

What version of apache does OnCommand Core 5.0.2 and also 5.1 use?

Thanks,

Jeff

1 REPLY 1

Re: Apache version in OC5.0.2 / 5.1?

adaikkap

Hi Jeff,

     OCUM 5.0.2 and 5.1 both use the same version of Apache and open ssl.

Apache 2.2.21

OpenSSL 1.0.0e

Regards

adai

Earn Rewards for Your Review!
GPI Review Banner
All Community Forums
Public