Data Infrastructure Management Software Discussions

Highlighted

Re: You can not add Security group in version 3.1, 3.1.1

Yes the same group. No change.

Highlighted

Re: You can not add Security group in version 3.1, 3.1.1

We have exactly the same problem. The problem started with version 3.1 en persists in version 3.1.1.

I'm waiting for a fix for quite some time now.... until then back to version 3.0...

Highlighted

Re: You can not add Security group in version 3.1, 3.1.1

WORKAROUND:

Choose by Select Type for Add other user instead of Add other group and enter the group name!

Check out the KB!
Knowledge Base
All Community Forums