Data ONTAP Discussions

Re: 7-mtt and Ontap 9.2


@pjmagallon wrote:

Hi, I have the same problem with DATAONTAP 9.3P1, I have included the line "clustered.ontap.versions.supported= 9.3.0" and it doesn't work.

 

Once this line is added, restart 7-Mode Transition Tool service (v3.3).

 

Please, any idea ? Thanks.


Hi,

 

It works fine for me with both 9.3P1 and 9.3P2

 

I've only added

 

clustered.ontap.versions.supported=9.3.0

 

in the end of the transition-tool.conf file.

Re: 7-mtt and Ontap 9.2

OK, we have tried it again, and now it's working.

 

Thanks.

Forums