Active IQ Unified Manager Discussions

No graphs in OnCommand core Windows 5.2.1P2

MartijnMoretDMP

Hi all,

I installed OnCommand core Windows last week version 5.2.1P2.

All was working fine, but now we do not see any graphs.

 

In the logs I see the following lines:

[Thu Aug 04 11:56:12.759234 2016] [proxy_http:error] [pid 4424:tid 948] (OS 10054)An existing connection was forcibly closed by the remote host. : [client 192.168.9.48:55361] AH01095: prefetch request body failed to 127.0.0.1:8123 (localhost) from 192.168.9.48 (), referer: http://hostname:8080/start.html#st=9
[Thu Aug 04 12:32:36.297172 2016] [proxy_http:error] [pid 4424:tid 948] (70008)Partial results are valid but processing is incomplete: [client 192.168.9.46:51000] AH01095: prefetch request body failed to 127.0.0.1:8123 (localhost) from 192.168.9.46 (), referer: http://hostname:8080/start.html#st=4
[Thu Aug 04 12:38:13.273707 2016] [proxy_http:error] [pid 4424:tid 1096] (70008)Partial results are valid but processing is incomplete: [client 192.168.9.46:52730] AH01095: prefetch request body failed to 127.0.0.1:8123 (localhost) from 192.168.9.46 (), referer: http:/hostname:8080/start.html#st=0
[Thu Aug 04 12:51:20.758277 2016] [proxy_http:error] [pid 4424:tid 1092] (70008)Partial results are valid but processing is incomplete: [client 192.168.9.46:57339] AH01095: prefetch request body failed to 127.0.0.1:8123 (localhost) from 192.168.9.46 (), referer: http://hostname:8080/start.html#st=9

I tried three diffenrent browsers and several client machines, all with the same result.

See attached screenshot.

 

Any ideas?

 

Kind regards,

Martijn

Earn Rewards for Your Review!
GPI Review Banner
All Community Forums
Public