The transition to NetApp MS Azure AD B2C is complete. If you missed the pre-registration, you will be invited to register at next log in.
Please note that access to your NetApp data may take up to 1 hour.
To learn more, read the FAQ and watch the video.
Need assistance? Complete this form and select “Registration Issue” as the Feedback Category.

Active IQ Unified Manager Discussions

Unified Manager 6.4 RC1 Virtual Appliances "freeze"

Sergej

Hello,

 

we have some strage behavior with the vmware appliance. After couple of day it freezes and we have to restared the appliance.

when we look at the services it shows all up and running, but the site is not served.

after a reboot it works well again.

 

Regards

Sergej

6 REPLIES 6

Robbles

I'm also having this exact problem.  Was there any resolution?

Sergej

No i didn´t find a solution for it. I tried a new install with version 7 and the same issue.

NetApp support told us that is depends on the hostname. It should not contain to many dots. But that was not a solution.

 

Now we instaleld the OCUM on a Windows Server and it works without a problem.

 

Regards

Sergej

 

Robbles

Thanks Sergej,

 

I'll try that instead.

 

msaravan

Are you using LDAP accout to login to product ?  

 

When you hit this problem again, can you look at "Resource Allocation" and "Performance" tab of VM and see the resources usage, and share the same with us.

 

It'll help us to conclude where the problem is.

 

Regards,

Saravanan

Sergej

Hello,

no we are using local account to login.

 

I will share the values when it will happen again.

Sergej

i attached the resource allocation.

i created a support_bundle too.

Announcements
NetApp on Discord Image

We're on Discord, are you?

Live Chat, Watch Parties, and More!

Explore Banner

Meet Explore, NetApp’s digital sales platform

Engage digitally throughout the sales process, from product discovery to configuration, and handle all your post-purchase needs.

NetApp Insights to Action
I2A Banner
Public