The transition to NetApp MS Azure AD B2C is complete. If you missed the pre-registration, you will be invited to reigister at next log in.
Please note that access to your NetApp data may take up to 1 hour.
To learn more, read the FAQ and watch the video.
Need assistance? Complete this form and select “Registration Issue” as the Feedback Category.

Active IQ Unified Manager Discussions

"ASSURANCE not running" message in the DataFabric Manager Servers screen

bachman

I have a customer that is seeing an unusual message on the DataFabric Manager Servers screen in OnCommand Report and is asking what it means and if he needs to take any action. ETL is succeeding and he see data in the datamart. Screenshot below.

3 REPLIES 3

SYNTAXERROR

Same issue here. After a manual poll status changed to success and some old entries disappeared from the report.

I will see if it stays on success.. hopefully..

TABER_BRANDEN

I had the same issue a month or so back and opened a case with netapp regarding the issue. They had a patch that they created to resolve the problem. Perhaps contact them to get this patch.

davidrnexon

Hi, I just came across the same issue. I ran a manual poll with the option to rebuild ETL and the status changed to Success. Did you try a manual poll ?

Announcements
NetApp on Discord Image

We're on Discord, are you?

Live Chat, Watch Parties, and More!

Explore Banner

Meet Explore, NetApp’s digital sales platform

Engage digitally throughout the sales process, from product discovery to configuration, and handle all your post-purchase needs.

NetApp Insights to Action
I2A Banner
Public