ONTAP Discussions

OnCommand API Services 2.2 - required for testing

touchwood
220 Views

Hi, trying to run VVol testing on laptop with the simulator and 9.6 (finshing off some old labs),  have 99% of the software (apart from the API service)  - looked on the site and I know its EOL.  But I just wondered if anyone has the 'OnCommand API Services 2.2' 

 

All the links in the API dev network, just return back to the default support page.

 

 

 
0 REPLIES 0
Public