ONTAP Discussions

About ONTAP Discussions
Discuss and ask questions about NetApp's Operating System, ONTAP, and its data protection features and plug-ins.

View By
Sort By Subscribe
We recently had NetApp install a two-node FAS8700 cluster, but when we checked - we can only connect to 1 out of the service-processors. We can connec ...read more
Interesting problem on one HA Node. The ‘storage show disk –p’ and ‘aggr status –r’ output shows ? for Shelf 3 drives on only 1 node in the 7-Mode HA ...read more
NFS datastore with one Window VM in it, in vSphere environment. AFF SSD aggr.   The user is complaining taking much longer to  complete a job, and the ...read more
I have the ONTAP Kernel-Version: NetApp Release 9.7RC1 in the AFF box The LUN statistics command (: statistics lun show) not showing the LUN names on ...read more
Hi guys,   we have a strange behavior here in two different VMware Cluster environments. Here are the details ...   NetApp FAS2520 with Data ONTAP Ver ...read more
Do 7-mode CIFS Servers require WINS? We just switched to Server 2019 DCs which no longer support WINS, and the administrative CIFS Server on our aging ...read more
Hi,  We have two applications configured on ontap 9.4 and we would like to disable the automatic snapshots: application show-detail :   ============== ...read more
The Client wants to upgrade ONTAP version from 9.4 to 9.5, he is asking that CIFs/NFS/iSCSI will available at end-user.   Please also share complete d ...read more
Hi, How to retrieve the data when nodes are migrated to new cluster?? Is it possible or we have to start from scratch when nodes are added to new clus ...read more
Hi! I am trying to install the AV Connector 1.0.4 with no success.   The server is a Windows 2016 server - I am local admin - I have run the installer ...read more
Check out the KB!
NetApp Insights To Action
All Community Forums