SnapManager to SnapCenter Transition

MySQL version bundled with SnapCenter 4.6

NEPLUSULTRA
781 Views

Hello

 

Does anyone know the version of MySQL that is installed as part of the upgrade to 4.6? Just wondering as the below vulnerability with MySQL show its fixed in version 4.6. We have been manually patching MySQL on our version of SnapCenter

 

https://security.netapp.com/advisory/ntap-20210219-0009/

2 REPLIES 2

aladd
655 Views

By default it runs MySQL 5.7.36.

aladd_0-1651564383592.pngaladd_1-1651564388915.png

 

Public