Active IQ Unified Manager Discussions

Not able to receive weekly logs?

PHANIDHAR6039

Hi,

We are using the NetApp Release 7.2.6.1 and intially when we have configured the autosupport, we use to receive the weekly logs from filers but all of the sudden couple of filers stopped sending the weekly logs.

I have troubleshooted by sending the testing mail using options auotsupport.doit "test node1" from other 2 filers and was able to receive the testing mail to my id. So not sure what am i missing up here or that has been changed which has stopped sending mails.

Checked the options and those are same as that of the working filer.

Any suggestions will be great.

Thanks,

P

1 REPLY 1

korso

I recommend going into System Manager 2.1 (http://support.netapp.com/NOW/cgi-bin/software/?product=OnCommand+System+Manager&platform=Windows) and changing the autosupport configuration to http and see if thayt works. If it does, then go back into Systme Manager ans change it back to SMTP and re-check your mail host configuration.Also check your autosupport on the followng link and see if the system is submitting to NetApp.http://support.netapp.com/NOW/asuphome/

Announcements
NetApp on Discord Image

We're on Discord, are you?

Live Chat, Watch Parties, and More!

Explore Banner

Meet Explore, NetApp’s digital sales platform

Engage digitally throughout the sales process, from product discovery to configuration, and handle all your post-purchase needs.

NetApp Insights to Action
I2A Banner
Public