Active IQ Unified Manager Discussions

Question about Simulation/Planning in OCI 6.4.3

JBARBALACE

Good morning,

We are trying to simulate a storage shut down for a specific array.  These are the steps we take:

  1. We went to Planning>Plans>Add Task. Added the task.
  2. We then right click on the task>Add Action. But this is where we get stuck – we can't add the storage name/IP.  I tried a couple of other action types to see if I would get a different result, but it was the same result.   It looks like it’s going to give us Parameter’s to choose from, but nothing happens, no options of any kind.  See the image below.  Our license for Planning is current, data sources are working fine.  What are we missing??

Thanks!

Julia

 


0 REPLIES 0
Announcements
NetApp on Discord Image

We're on Discord, are you?

Live Chat, Watch Parties, and More!

Explore Banner

Meet Explore, NetApp’s digital sales platform

Engage digitally throughout the sales process, from product discovery to configuration, and handle all your post-purchase needs.

NetApp Insights to Action
I2A Banner
Public