ONTAP Discussions

OnCommand Plug-in for Microsoft 4.1 on my SCOM 2012 R2 RU4, FAS8020 onTAP 8.3RC1 NOT SUPPORTED?

 

 

I have installed the  OnCommand Plug-in for Microsoft 4.1 on my SCOM 2012 R2 RU4.

 

When I run the "Data ONTAP: Add Controller" trying to connect to our new SAN "FAS8020" with onTAP 8.3RC1. it tells me it is not supported:

 

ERROR MESSAGES:

=== DETAILS ===
Network device 192.168.xxx.yyy  is not a supported ONTAP controller.

=== CORRECTIVE ACTION ===
No corrective action found.

 

What is not supported the SAN or the onTAP version?

or am I missing something else?

1 REPLY 1

Re: OnCommand Plug-in for Microsoft 4.1 on my SCOM 2012 R2 RU4, FAS8020 onTAP 8.3RC1 NOT SUPPORTED?

Hi,

 

Having the same issue. Did you managed to get this resolved?

 

Many Thanks

Review Banner
All Community Forums
Public