Simulator Discussions

Simulator 9.1 or 9.2 needed

ousturali

hi to all

 

we neeed a demo environment for custosmer ,CIFS migration purpose, from  9.1 to 9.7 version

 

But i cannot find it, 

 

Is there anywhre that i can donwload it

 

2 REPLIES 2

Re: Simulator 9.1 or 9.2 needed

Mjizzini

You can download Simulate ONTAP from the below link

Simulate ONTAP

View solution in original post

Re: Simulator 9.1 or 9.2 needed

ousturali

Thanks but the link is for the new simulators.

 

We need the old ones,

 

Earn Rewards for Your Review!
GPI Review Banner
All Community Forums
Public