Software Development Kit (SDK) and API Discussions

"unable to find API: snapmirror-get-status" problem.

I tried to check the snap mirror status by referring to the SDK guide.
The sdk version has been tested in version 5.4 / 9.6.
Do I need to do anything else?

I want to know why.

 

1.png

Forums