VMware Solutions Discussions

VRA Pack for WFA

OvedS
804 Views

Hi All,

 

We are using VRA 8.x and WFA 4 (to be upgrade to WFA 5), according to NetApp support site and a case that i have opened, only the community is supporting this kind of pack . 

under "TOOLS" in the support site of NetApp we can find version 3.1b of "NetApp vRealize Integration Package for OnCommand"

 

Is someone is going to support VRA 8.x and WFA 5.x integration ?

 

Thanks

2 REPLIES 2

MartinBoere
696 Views

Hi, 

We need to ask @mirko as he wrote the package for vrealize.

Hopefully he would have time for you.

 

regards

Martin

mirko
694 Views
The WFA5 part is not an issue, I know the pack worked with WFA5.
But I haven't had the chance yet to work with VRA 8.

I'd say : try it and see if it works.


Kind regards,

Mirko Van Colen
Professional Services Consultant
+32 496 122285
Public