Active IQ and AutoSupport Discussions

ActiveIQ 9.8 P1 - Polling of one cluster does not finish

StockageUGA

Hi all,

 

We have reinstalled a Fresh ActiveIQ 9.8 P1 (Vmware) !

 

Added connections to 5 clusters, First polling took a lonnnngg time ! And one out of 5 clusters is still not finished (after 24 hours)

StockageUGA_0-1615285220173.png

Where can I look for details/debug/... ?

 

Thanks,

GS.

 

1 ACCEPTED SOLUTION

andris

GS,

"Active IQ" is an adjective used for a number of products and services... Are you referring to Active IQ Unified Manager?

If so, I would suggest you re-post in this discussion forum:

https://community.netapp.com/t5/Data-Infrastructure-Management-Software-Discussions/bd-p/oncommand-storage-management-software-discussions

View solution in original post

1 REPLY 1

andris

GS,

"Active IQ" is an adjective used for a number of products and services... Are you referring to Active IQ Unified Manager?

If so, I would suggest you re-post in this discussion forum:

https://community.netapp.com/t5/Data-Infrastructure-Management-Software-Discussions/bd-p/oncommand-storage-management-software-discussions

View solution in original post

Announcements
NetApp on Discord Image

We're on Discord, are you?

Live Chat, Watch Parties, and More!

Explore Banner

Meet Explore, NetApp’s digital sales platform

Engage digitally throughout the sales process, from product discovery to configuration, and handle all your post-purchase needs.

NetApp Insights to Action
I2A Banner
Public